Search Console Google

Оповещения Search Console Google

Оповещения, рассылаемые Google в Search Console…

Google Search Console теперь рассылает нужные оповещения об обновлении CMS. Они приходят тем вебмастерам, кто еще использует старые версии движков Joomla и WordPress.

Обычно сообщение для вебмастеров выглядит следующим образом:

«Google обнаружил, что ваш сайт работает на базе старой версии WordPress – 4.7.0 или 4.7.1. Устаревшее программное обеспечение может быть уязвимо для взлома и вредоносных атак, что может повредить возможным посетителям вашего сайта. Поэтому мы рекомендуем вам обновить программное обеспечение на сайте как можно скорее».

Тема открыта для обсуждения и бурно обсуждается на форумах вебмастеров, поскольку некоторые из них получили эти уведомления ошибочно. Многие считают, что в этом виновата задержка обработки данных ботами Google.

0 ответы

Ответить

Хотите оставить комментарий?
Войдите на сайт.

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *